Novica

Objavljeno: 28. 05. 2019 ob 16:25    Starost: 178 dni

Posodobitev aplikacije mCOBISS

Zaradi posodobitve Googlovega sistema za pošiljanje potisnih obvestil je potrebno posodobiti aplikacijo mCOBISS za naprave, ki delujejo na operacijskem sistemu Android.

Če aplikacije ne boste posodobili na najnovejšo različico (3.0), na svojo napravo ne boste več prejemali potisnih obvestil vaših knjižnic.


www.pef.uni-lj.si uporablja piškotke. Več informacij Zapri